CVE-2008-1176

2008-03-06T00:44:00
ID CVE-2008-1176
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:30:00

Description

Cross-site scripting (XSS) vulnerability in function/sideblock.php in Affiliate Market (affmarket) 0.1 BETA allows remote attackers to inject arbitrary web script or HTML via the sideblock4 parameter.