CVE-2008-0941

2008-02-25T21:44:00
ID CVE-2008-0941
Type cve
Reporter cve@mitre.org
Modified 2018-10-15T22:03:00

Description

Cross-site scripting (XSS) vulnerability in Eagle Software Aeries Browser Interface (ABI) 3.8.2.8 allows remote authenticated users to inject arbitrary web script or HTML via an event.