CVE-2008-0913

2008-02-22T23:44:00
ID CVE-2008-0913
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T21:36:00

Description

Cross-site scripting (XSS) vulnerability in Invision Power Board (IPB or IP.Board) 2.3.4 allows remote attackers to inject arbitrary web script or HTML via crafted BBCodes in an unspecified context.