CVE-2008-0772

2008-02-14T00:00:00
ID CVE-2008-0772
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:30:00

Description

SQL injection vulnerability in index.php in the com_doc component for Joomla! and Mambo allows remote attackers to execute arbitrary SQL commands via the sid parameter in a view task.