Lucene search

K
cve[email protected]CVE-2008-0709
HistoryApr 07, 2008 - 5:44 p.m.

CVE-2008-0709

2008-04-0717:44:00
CWE-264
web.nvd.nist.gov
20
hp select identity
vulnerabilities
unauthorized access
cve-2008-0709
nvd

6.4 Medium

AI Score

Confidence

Low

5.5 Medium

CVSS2

Access Vector

Access Complexity

Authentication

SINGLE

Confidentiality Impact

PARTIAL

Integrity Impact

PARTIAL

Availability Impact

NONE

AV:N/AC:L/Au:S/C:P/I:P/A:N

0.017 Low

EPSS

Percentile

87.8%

Multiple unspecified vulnerabilities in HP Select Identity 4.00, 4.01, 4.11, 4.12, 4.13, and 4.20 allow remote authenticated users to access other user accounts via unknown vectors, a different issue than CVE-2008-0214.

Affected configurations

NVD
Node
microsoftwindows_2003_server
OR
redhatlinux_as3
AND
hpselect_identityMatch4.00
Node
hphp-ux
OR
microsoftwindows_2003_server
OR
redhatlinux_as3
OR
sunsolaris
AND
hpselect_identityMatch4.01
OR
hpselect_identityMatch4.12
OR
hpselect_identityMatch4.13
Node
hphp-ux
OR
microsoftwindows_2003_server
OR
redhatlinux_as3
AND
hpselect_identityMatch4.11
Node
hphp-ux
OR
microsoftwindows_2003_server
OR
redhatlinux_as4
AND
hpselect_identityMatch4.20

6.4 Medium

AI Score

Confidence

Low

5.5 Medium

CVSS2

Access Vector

Access Complexity

Authentication

SINGLE

Confidentiality Impact

PARTIAL

Integrity Impact

PARTIAL

Availability Impact

NONE

AV:N/AC:L/Au:S/C:P/I:P/A:N

0.017 Low

EPSS

Percentile

87.8%

Related for CVE-2008-0709