CVE-2008-0679

2008-02-12T01:00:00
ID CVE-2008-0679
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:30:00

Description

Cross-site scripting (XSS) vulnerability in index.php in BlogPHP 2.0 allows remote attackers to inject arbitrary web script or HTML via the search parameter.