CVE-2008-0635

2008-02-06T21:00:00
ID CVE-2008-0635
Type cve
Reporter cve@mitre.org
Modified 2018-10-15T22:02:00

Description

Unspecified vulnerability in the delivery engine in Openads 2.4.0 through 2.4.2 allows remote attackers to execute arbitrary PHP code via unknown vectors.