CVE-2008-0501

2008-01-30T22:00:00
ID CVE-2008-0501
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:30:00

Description

Directory traversal vulnerability in phpMyClub 0.0.1 allows remote attackers to include and execute arbitrary local files via a .. (dot dot) in the page_courante parameter to the top-level URI.