CVE-2008-0495

2008-01-30T22:00:00
ID CVE-2008-0495
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:29:00

Description

Unspecified vulnerability in the Pegasus CIM Server in IBM Hardware Management Console (HMC) 7 R3.2.0 allows remote attackers to cause a denial of service via unspecified vectors.