CVE-2008-0463

2008-01-25T11:00:00
ID CVE-2008-0463
Type cve
Reporter NVD
Modified 2017-08-07T21:29:34

Description

Cross-site scripting (XSS) vulnerability in the Workflow 4.7.x before 4.7.x-1.2 and 5.x before 5.x-1.2 module for Drupal allows remote attackers to inject arbitrary web script or HTML via unspecified vectors involving node properties.