CVE-2008-0393

2008-01-22T22:00:00
ID CVE-2008-0393
Type cve
Reporter NVD
Modified 2017-09-28T21:30:15

Description

Directory traversal vulnerability in info.php in GradMan 0.1.3 and earlier allows remote attackers to include and execute arbitrary local files via a .. (dot dot) in the tabla parameter, a different vector than CVE-2008-0361.