CVE-2008-0301

2008-03-11T19:44:00
ID CVE-2008-0301
Type cve
Reporter NVD
Modified 2018-10-15T17:59:01

Description

Multiple SQL injection vulnerabilities in Mapbender 2.4.4 allow remote attackers to execute arbitrary SQL commands via the gaz parameter to mod_gazetteer_edit.php and other unspecified vectors.