CVE-2008-0290

2008-01-15T21:00:00
ID CVE-2008-0290
Type cve
Reporter NVD
Modified 2017-09-28T21:30:12

Description

Multiple SQL injection vulnerabilities in Digital Hive 2.0 RC2 and earlier allow (1) remote attackers to execute arbitrary SQL commands via the selectskin parameter to an unspecified program, or (2) remote authenticated administrators to execute arbitrary SQL commands via the user_id parameter in the gestion_membre.php page to base.php.