CVE-2008-0283

2008-01-15T16:00:00
ID CVE-2008-0283
Type cve
Reporter NVD
Modified 2017-09-28T21:30:12

Description

PHP remote file inclusion vulnerability in /aides/index.php in DomPHP 0.81 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the page parameter.