CVE-2008-0277

2008-01-15T15:00:00
ID CVE-2008-0277
Type cve
Reporter NVD
Modified 2017-08-07T21:29:27

Description

Unspecified vulnerability in the Fileshare module for Drupal allows remote authenticated users with node-creation privileges to execute arbitrary code via unspecified vectors.