CVE-2008-0268

2008-01-15T15:00:00
ID CVE-2008-0268
Type cve
Reporter NVD
Modified 2018-10-15T17:58:57

Description

Cross-site scripting (XSS) vulnerability in view.php in eTicket 1.5.5.2 allows remote attackers to inject arbitrary web script or HTML via the s parameter.