logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2008-0261

Description

Unspecified vulnerability in the search component and module in Mambo 4.5.x and 4.6.x allows remote attackers to cause a denial of service (query flood) via unspecified vectors.


Affected Software


CPE Name Name Version
mambo:mambo_open_source mambo mambo open source *