CVE-2008-0258

2008-01-15T15:00:00
ID CVE-2008-0258
Type cve
Reporter NVD
Modified 2017-08-07T21:29:26

Description

Cross-site scripting (XSS) vulnerability in index.php in PHP Running Management (phpRunMan) before 1.0.3 allows remote attackers to inject arbitrary web script or HTML via the message parameter.