CVE-2008-0214

2008-02-08T02:00:00
ID CVE-2008-0214
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T03:04:00

Description

Multiple unspecified vulnerabilities in HP Select Identity 4.00, 4.01, 4.11, 4.12, 4.13, and 4.20 allow remote authenticated users to gain access via unknown vectors. In order to download the patch, user must login.