CVE-2008-0140

2008-01-08T14:46:00
ID CVE-2008-0140
Type cve
Reporter NVD
Modified 2017-09-28T21:30:09

Description

Directory traversal vulnerability in error.php in Uebimiau Webmail 2.7.10 and 2.7.2 allows remote authenticated users to read arbitrary files via a .. (dot dot) in the selected_theme parameter, a different vector than CVE-2007-3172.