CVE-2008-0134

2008-01-08T14:46:00
ID CVE-2008-0134
Type cve
Reporter NVD
Modified 2018-10-15T17:58:10

Description

Cross-site scripting (XSS) vulnerability in Forums/setup.asp in Snitz Forums 2000 3.4.06 and earlier allows remote attackers to inject arbitrary web script or HTML via the MAIL parameter.