CVE-2008-0133

2008-01-08T19:46:00
ID CVE-2008-0133
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:30:00

Description

Multiple SQL injection vulnerabilities in Tribisur 2.1 and earlier allow remote attackers to execute arbitrary SQL commands via the (1) id parameter to cat_main.php and the (2) cat parameter to forum.php in a liste action.