CVE-2008-0125

2008-03-24T22:44:00
ID CVE-2008-0125
Type cve
Reporter cve@mitre.org
Modified 2018-10-15T21:58:00

Description

Cross-site scripting (XSS) vulnerability in phpstats.php in Michael Wagner phpstats 0.1 alpha allows remote attackers to inject arbitrary web script or HTML via the baseDir parameter.