CVE-2008-0099

2008-01-07T21:46:00
ID CVE-2008-0099
Type cve
Reporter NVD
Modified 2017-09-28T21:30:07

Description

Multiple SQL injection vulnerabilities in MyPHP Forum 3.0 and earlier allow remote attackers to execute arbitrary SQL commands via the searchtext parameter to search.php, and unspecified other vectors.