CVE-2008-0093

2008-01-08T01:46:00
ID CVE-2008-0093
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:29:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in newticket.php in eTicket 1.5.5.2, and 1.5.6 RC2 and RC3, allow remote attackers to inject arbitrary web script or HTML via the (1) Name and (2) Subject parameters.