CVE-2007-6728

2009-07-05T12:30:00
ID CVE-2007-6728
Type cve
Reporter NVD
Modified 2011-06-27T00:00:00

Description

Cross-site scripting (XSS) vulnerability in XMB 1.5 allows remote attackers to inject arbitrary web script or HTML via the MSN field during user registration.