CVE-2007-6666

2008-01-04T06:46:00
ID CVE-2007-6666
Type cve
Reporter NVD
Modified 2017-09-28T21:30:03

Description

SQL injection vulnerability in rss.php in Zenphoto 1.1 through 1.1.3 allows remote attackers to execute arbitrary SQL commands via the albumnr parameter.