CVE-2007-6655

2008-01-04T06:46:00
ID CVE-2007-6655
Type cve
Reporter NVD
Modified 2017-09-28T21:30:02

Description

PHP remote file inclusion vulnerability in includes/function.php in Kontakt Formular 1.4 allows remote attackers to execute arbitrary PHP code via a URL in the root_path parameter.