CVE-2007-6564

2007-12-28T00:46:00
ID CVE-2007-6564
Type cve
Reporter cve@mitre.org
Modified 2017-08-08T01:29:00

Description

Cross-site scripting (XSS) vulnerability in admin.php in Limbo CMS 1.0.4.2 allows remote attackers to inject arbitrary web script or HTML via the com_option parameter.