CVE-2007-6499

2007-12-20T15:46:00
ID CVE-2007-6499
Type cve
Reporter NVD
Modified 2017-09-28T21:29:58

Description

Unspecified vulnerability in Hosting Controller 6.1 Hot fix 3.3 and earlier allows remote authenticated users to uninstall the FrontPage extensions of an arbitrary account via a request to fp2002/UNINSTAL.asp with a "host id (IIS) value."