CVE-2007-6477

2007-12-20T15:46:00
ID CVE-2007-6477
Type cve
Reporter NVD
Modified 2017-08-07T21:29:10

Description

Cross-site scripting (XSS) vulnerability in the on-line help feature in Citrix Web Interface 2.0 and earlier, and NFuse, allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.