CVE-2007-6394

2007-12-17T13:46:00
ID CVE-2007-6394
Type cve
Reporter NVD
Modified 2017-09-28T21:29:55

Description

SQL injection vulnerability in index.php in Content Injector 1.53 allows remote attackers to execute arbitrary SQL commands via the id parameter in an expand action.