CVE-2007-6308

2007-12-11T16:46:00
ID CVE-2007-6308
Type cve
Reporter NVD
Modified 2008-11-15T02:04:08

Description

Cross-site scripting (XSS) vulnerability in HttpLogger 0.8.1 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.