CVE-2007-6220

2007-12-04T17:46:00
ID CVE-2007-6220
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:34:00

Description

typespeed before 0.6.4 allows remote attackers to cause a denial of service (application crash) via unspecified network behavior that triggers a divide-by-zero error.