CVE-2007-6160

2007-11-28T20:46:00
ID CVE-2007-6160
Type cve
Reporter NVD
Modified 2018-10-15T17:50:38

Description

Cross-site scripting (XSS) vulnerability in index.php in Tilde CMS 4.x and earlier allows remote attackers to inject arbitrary web script or HTML via the aarstal parameter in a yeardetail action.