CVE-2007-6104

2007-11-23T15:46:00
ID CVE-2007-6104
Type cve
Reporter NVD
Modified 2017-07-28T21:34:01

Description

Cross-site scripting (XSS) vulnerability in the Instant Web Publishing feature in FileMaker Pro 7 and 8, Server 7 and 8, and Developer 7 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.