CVE-2007-6085

2007-11-21T19:46:00
ID CVE-2007-6085
Type cve
Reporter NVD
Modified 2018-10-15T17:49:42

Description

Multiple cross-site scripting (XSS) vulnerabilities in index.php in VigileCMS 1.4 allow remote attackers to inject arbitrary web script or HTML via the message field in the (1) vedipm or (2) live_chat module.