CVE-2007-6002

2007-11-15T17:46:00
ID CVE-2007-6002
Type cve
Reporter NVD
Modified 2017-07-28T21:33:59

Description

Cross-site scripting (XSS) vulnerability in Fenriru (1) Sleipnir 2.5.17 R2 and earlier and (2) Grani 3.0 and earlier allows remote attackers to inject arbitrary web script or HTML via the Search field in a search for additions to the Favorites section.