CVE-2007-5991

2007-11-15T17:46:00
ID CVE-2007-5991
Type cve
Reporter NVD
Modified 2017-07-28T21:33:58

Description

SQL injection vulnerability in index.php in ExoPHPdesk allows remote attackers to execute arbitrary SQL commands via the user parameter in a profile fn action.