CVE-2007-5985

2007-11-14T19:46:00
ID CVE-2007-5985
Type cve
Reporter NVD
Modified 2017-07-28T21:33:58

Description

Multiple cross-site scripting (XSS) vulnerabilities in BtiTracker before 1.4.5 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors to (1) account.php, (2) moresmiles.php, or (3) recover.php; or (4) the "to" parameter to usercp.php.