CVE-2007-5915

2007-11-09T21:46:00
ID CVE-2007-5915
Type cve
Reporter NVD
Modified 2017-07-28T21:33:56

Description

Directory traversal vulnerability in index.php in phphelpdesk 0.6.16 allows remote attackers to include and execute arbitrary local files via a .. (dot dot) in the whattodo parameter.