CVE-2007-5719

2007-10-30T17:46:00
ID CVE-2007-5719
Type cve
Reporter NVD
Modified 2017-09-28T21:29:41

Description

SQL injection vulnerability in bb_func_search.php in miniBB 2.1 allows remote attackers to execute arbitrary SQL commands via the table parameter to index.php.