CVE-2007-5577

2007-10-18T17:17:00
ID CVE-2007-5577
Type cve
Reporter NVD
Modified 2017-07-28T21:33:44

Description

Multiple cross-site scripting (XSS) vulnerabilities in Joomla! before 1.0.13 (aka Sunglow) allow remote attackers to inject arbitrary web script or HTML via the (1) Title or (2) Section Name form fields in the Section Manager component, or (3) multiple unspecified fields in New Menu Item.