logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2007-5556

Description

Unspecified vulnerability in the Avaya VoIP Handset allows remote attackers to cause a denial of service (reboot) via crafted packets. NOTE: as of 20071016, the only disclosure is a vague pre-advisory with no actionable information. However, since it is from a well-known researcher, it is being assigned a CVE identifier for tracking purposes.


Affected Software


CPE Name Name Version
avaya:voip_handset avaya voip handset *