CVE-2007-5492

2007-10-17T15:17:00
ID CVE-2007-5492
Type cve
Reporter NVD
Modified 2018-10-15T17:45:14

Description

Static code injection vulnerability in the translation module (translator.php) in SiteBar 3.3.8 allows remote authenticated users to execute arbitrary PHP code via the value parameter.