CVE-2007-5476

2007-10-17T20:17:00
ID CVE-2007-5476
Type cve
Reporter NVD
Modified 2017-07-28T21:33:41

Description

Unspecified vulnerability in Adobe Flash Player 9.0.47.0 and earlier, when running on Opera before 9.24 on Mac OS X, has unknown "Highly Severe" impact and unknown attack vectors.