CVE-2007-5429

2007-10-12T19:17:00
ID CVE-2007-5429
Type cve
Reporter NVD
Modified 2008-11-15T02:00:56

Description

Cross-site scripting (XSS) vulnerability in index.php in Nucleus 3.01 allows remote attackers to inject arbitrary web script or HTML via the archive parameter.