CVE-2007-5390

2007-10-12T06:17:00
ID CVE-2007-5390
Type cve
Reporter NVD
Modified 2017-09-28T21:29:36

Description

PHP remote file inclusion vulnerability in index.php in PicoFlat CMS 0.4.14 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the pagina parameter.