CVE-2007-5339

2007-10-21T15:17:00
ID CVE-2007-5339
Type cve
Reporter NVD
Modified 2018-10-15T17:43:18

Description

Multiple vulnerabilities in Mozilla Firefox before 2.0.0.8, Thunderbird before 2.0.0.8, and SeaMonkey before 1.1.5 allow remote attackers to cause a denial of service (crash) via crafted HTML that triggers memory corruption or assert errors.