CVE-2007-5255

2007-10-06T13:17:00
ID CVE-2007-5255
Type cve
Reporter NVD
Modified 2017-07-28T21:33:32

Description

Cross-site scripting (XSS) vulnerability in Google Mini Search Appliance 3.4.14 allows remote attackers to inject arbitrary web script or HTML via the ie parameter to the /search URI.